Αποστολέας Θέμα: Προβλημα σε opel corsa 1.3 cdti  (Αναγνώστηκε 1166 φορές)

Αποσυνδεδεμένος vasilos7

  • Newbie
  • *
  • Μηνύματα: 5
  • OpelClub
Προβλημα σε opel corsa 1.3 cdti
« στις: Φεβρουάριος 20, 2016, 09:47:28 πμ »
Γεια σας παιδια! Εχω το υτοκινητο 3 μερες! Ολα πηγαιναν καλα μεχρι ενα βραδυ που γυριζα σπιτι σε μια ανηφορα με πρωτη στο κιβωτιο το αμαξι αρχισε να χανει στροφες σαν να μην ειχε δυναμη. Εβαζα γκαζι αλλα τπτ μεχρι που εσβησε. Το εβαλα παλι μπροστα αλλα μολισ πηγαινε να ξεκινησει εχανε τισ στροφες σαν να μην του πατουσα το γκαζι. Με την τριτη καταφερε και ξεκινησε! Πηγα σπιτι χωρις να εχει δειξει τπτ. Την επομενη μερα μολις πηγα να βαλω μπροστα εβγαλε οτι πρεπει να παει για σερβις συντομα! Πηρα τηλεφωνο στην opel και μου ειπαν οτι δεν ειναι τπτ και οτι μπορει κατι να εχει ξεκουμπωσει απο την μπαταρια αλλα μπορω να το δουλευω κανονικα! Ετσι και εκανα μεχρι που μετα απο καμια ωρα που δουλευα το αυτοκινητο εβγαλε το μηνα "ενεργοποιηθηκε εξικονομιση ισχυος τησ μπαταριας". Το πηγα σπιτι και το αφησα. Απο εκει και μετα μονο το σερβις μου εμφνιζει 2 φορες. Τι ειναι μπορει να με βοηθησει κανεις?

Αποσυνδεδεμένος vasilos7

  • Newbie
  • *
  • Μηνύματα: 5
  • OpelClub
Απ: Προβλημα σε opel corsa 1.3 cdti
« Απάντηση #1 στις: Φεβρουάριος 20, 2016, 10:05:34 πμ »
Επισης παρατηρησα οτι δεν λειτουργει και το προγραμα eco που εχει. Οταν σταματαει π.χ. σε φαναρι, να σβηνει ο κινητηρας. Πριν μου βγαλει οτι θελει σερβις το εκανε κανονικα τωρα τπτ.

 


SimplePortal 2.3.3 © 2008-2010, SimplePortal